Video Copilot – Optical Flares Bundle 1.3.3 x86+x64 [2013, ENG]

Страницы :   Пред.  1, 2, 3, 4, 5
Ответить
Автор
Сообщение

leviath

Стаж: 9 лет 6 месяцев

Сообщений: 3

leviath · 25-Янв-17 12:28 (2 года 6 месяцев назад)

Вообще не понятно как установить
Добавте описание по установке вписал Hid открывается обзор папок и что дальше ?
[Профиль]  [ЛС] 

Bolik_arz

Стаж: 9 лет 10 месяцев

Сообщений: 8

Bolik_arz · 15-Мар-17 19:35 (спустя 1 месяц 21 день)

WIn10 Adobe After Effects CC 2017 все работает, спасибо
[Профиль]  [ЛС] 

Anton_0717

Стаж: 2 года 3 месяца

Сообщений: 1


Anton_0717 · 18-Май-17 23:21 (спустя 2 месяца 3 дня)

Какой пароль надо ввести?
[Профиль]  [ЛС] 

Kanabbbis

Стаж: 5 лет 8 месяцев

Сообщений: 2


Kanabbbis · 26-Янв-18 19:19 (спустя 8 месяцев)

все ок, помог комент-
"У меня тоже не крякался плагин, жму-жму а файла лик все нету и нету, тут подсказали кейген запустить от имени даминистратора, у меня сразу всё заработало Спасибо люди)))"
[Профиль]  [ЛС] 

TolTrucker

Стаж: 5 лет 9 месяцев

Сообщений: 2


TolTrucker · 26-Сен-18 13:15 (спустя 7 месяцев)

На АЕ18 станет?
[Профиль]  [ЛС] 

p.artureg5

Стаж: 10 лет

Сообщений: 16

p.artureg5 · 03-Окт-18 12:46 (спустя 6 дней)

на сборку Adobe VideoPack CC 2017 Special Edition RePack by Gosuto установилось без проблем. Надеюсь, что работать будет так же))
Запуск генератора лицензии от имени администратора обязательно, без этого не сработает. Конечно, я сначала потыкала, потом прочитала это в read me)))
[Профиль]  [ЛС] 

fadrel

Стаж: 10 лет

Сообщений: 66

fadrel · 18-Окт-18 14:51 (спустя 15 дней, ред. 18-Окт-18 14:51)

Adobe After Effects CC 2018 - не работает, плагины не видит. Увы Перепробовал все варианты которые писали в топике. Глухо (
[Профиль]  [ЛС] 

megatorrr

Стаж: 10 лет 2 месяца

Сообщений: 10


megatorrr · 31-Окт-18 00:55 (спустя 12 дней)

jt.marlin.ltd
привет) а какой пароль ввести , чтоб скачать то
[Профиль]  [ЛС] 

Aximidey

Стаж: 10 лет 9 месяцев

Сообщений: 9

Aximidey · 22-Дек-18 21:09 (спустя 1 месяц 22 дня)

На сс2019 при запуске АЕ появляется сообщение об ошибке загрузки плагина и что надо б его переустановить. Выхода не вижу. Win 10 x64.
megatorrr писал(а):
76230175jt.marlin.ltd
привет) а какой пароль ввести , чтоб скачать то
Это где ж тут пароль спрашивают?
[Профиль]  [ЛС] 

msdron

Стаж: 10 лет 11 месяцев

Сообщений: 18


msdron · 01-Фев-19 00:04 (спустя 1 месяц 9 дней)

Aximidey писал(а):
76543227На сс2019 при запуске АЕ появляется сообщение об ошибке загрузки плагина и что надо б его переустановить. Выхода не вижу. Win 10 x64.
Выход всегда есть) Установите версию 1.3.5 и будет вам счастье.
[Профиль]  [ЛС] 

e2d

Стаж: 9 лет 4 месяца

Сообщений: 2


e2d · 17-Фев-19 13:31 (спустя 16 дней)

Салют! У меня проблема с рендером ролика. В окне превью применяю эффект, анимирую, а когда вывожу через медиа енкодер, то в ролике его нет. У меня СС 2019. Скажите в чем может быть проблема? Спасибо!
[Профиль]  [ЛС] 

xvostenko

Стаж: 1 год

Сообщений: 2


xvostenko · 28-Июн-19 14:27 (спустя 4 месяца 11 дней)

Ставил по инструкции. Нет Flare Setup. Где я косячу?
[Профиль]  [ЛС] 

m3imx

Стаж: 7 лет 11 месяцев

Сообщений: 9


m3imx · 11-Авг-19 17:47 (спустя 1 месяц 13 дней)

На CC 2018 отлично работает, Спасибо автору!
[Профиль]  [ЛС] 
 
Ответить
Loading...
Error